Which Premium Plugins require a bot integration?

Certain Premium Plugins require a bot integration:
  • Webinar Helper plugin (Chatfuel and ManyChat)
  • Dynamic Link plugin (ManyChat)

Each plan has a limit on the number of bot integrations. If you need more, you'll need to upgrade your plan.


Did this help answer your question?

thumbs up
thumbs down

Thanks for the feedback! 🙏🏽